Cabecera-v2-web.jpg

Microsoft publica 14 boletines de seguridad



Este martes Microsoft ha publicado 14 boletines de seguridad (del MS15-065 al MS15-077 junto con el MS15-058 que no publicó en junio) correspondientes a su ciclo habitual de actualizaciones. Según la propia clasificación de Microsoft cuatro de los boletines presentan un nivel de gravedad "crí­tico" mientras que los diez restantes son "importantes". En total se han solucionado 59 vulnerabilidades.

También cabe señalar que el martes 14 de julio de 2015, finaliza el servicio de soporte técnico de Microsoft para Windows Server 2003 y Windows Server 2003 R2. Lo que significa que ya no se proporcionarán actualizaciones, ni revisiones, para estos sistemas.

  • MS15-058: Boletí­n considerado "importante" que resuelve tres vulnerabilidades en SQL Server que podrí­an permitir la ejecución remota de código si un atacante autenticado realiza una consulta especí­ficamente creada diseñada para ejecutar una función virtual desde una dirección errónea. Afecta a Microsoft SQL Server 2008, 2012 y 2014 (CVE-2015-1761, CVE-2015-1762, CVE-2015-1763).
  • MS15-065: La habitual actualización acumulativa para Microsoft Internet Explorer que además soluciona 29 nuevas vulnerabilidades. La más grave de ellas podrí­a permitir la ejecución remota de código si un usuario visita con Internet Explorer una página web especialmente creada.
  • MS15-066: Boletí­n "crí­tico" que resuelve una vulnerabilidad en el motor de VBScript de Windows que podrí­a permitir la ejecución remota de código si un usuario visita una página web especí­ficamente creada (CVE-2015-2372). Este boletí­n solo afecta a sistemas sin Internet Explorer instalado o con Internet Explorer 8 (o versiones anteriores).
  • MS15-067: Boletí­n considerado "crí­tico" que resuelve una vulnerabilidad de ejecución remota de código (con CVE-2015-2373) en sistemas con el servicio servidor RDP (Remote Desktop Protocol) activo.
  • MS15-068: Destinado a corregir dos vulnerabilidades "crí­ticas" que podrí­an permitir la ejecución remota de código en el host si un usuario autenticado y con privilegios ejecuta una aplicación en la máquina virtual (CVE-2015-2361 y CVE-2015-2362).
  • MS15-069: Boletí­n de carácter "importante" destinado a corregir dos vulnerabilidades que podrí­an permitir la ejecución remota de código si un atacante sitúa una .dll maliciosa en el directorio de trabajo del usuario y después convence al usuario para que abra un archivo rtf o cualquier otro programa diseñado para cargar una ddl segura pero en su lugar cargue la dll del atacante (CVE-2015-2368 y CVE-2015-2368). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.
  • MS15-070: Boletí­n considerado "importante" que resuelve ocho vulnerabilidades que podrí­an permitir la ejecución remota de código si se abre un archivo especí­ficamente creado con Microsoft Office 2007, 2010 y 2013 (CVE-2015-2375 al CVE-2015-2380, CVE-2015-2415, CVE-2015-2424).
  • MS15-071: Este boletí­n está calificado como "importante" y soluciona una vulnerabilidad (CVE-2015-2374) de elevación de privilegios en netlogon, causada cuando el servicio establece inadecuadamente un canal seguro de comunicaciones al controlador primario de dominio (PDC). Afecta a Windows Server 2003, 2008 y 2012.
  • MS15-072: Destinado a corregir una vulnerabilidad "importante" de de elevación de privilegios en el componente gráfico de Windows cuando falla al procesar adecuadamente conversiones de bitmaps (CVE-2015-2364). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.
  • MS15-073: Boletí­n de carácter "importante" destinado a corregir seis vulnerabilidades en el controlador modo kernel de Windows, que podrí­an permitir la elevación de privilegios (CVE-2015-2363, CVE-2015-2365 al CVE-2015-2367, CVE-2015-2381 y CVE-2015-2382). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.
  • MS15-074: Boletí­n considerado "importante" que soluciona una vulnerabilidad de elevación de privilegios en Windows Installer Service (CVE-2015-2371). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.
  • MS15-075: Destinado a corregir dos vulnerabilidades "importantes" en OLE que podrí­an permitir la elevación de privilegios si se usan junto con otra vulnerabilidad que permita ejecutar código arbitrario en Internet Explorer (CVE-2015-2416 y CVE-2015-2417). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.
  • MS15-076: Actualización "importante" en la autenticación Windows Remote Procedure Call (RPC), que podrí­a permitir la elevación de privilegios (CVE-2015-2370). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.
  • MS15-077: Boletí­n "importante" que corrige una vulnerabilidad de elevación de privilegios en el controlador de fuentes ATM (CVE-2015-2387). Afecta a Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8 (y 8.1) y Windows Server 2012.

Las actualizaciones publicadas pueden descargarse a través de Windows Update o consultando los boletines de Microsoft donde se incluyen las direcciones de descarga directa de cada parche. Se recomienda la actualización de los sistemas con la mayor brevedad posible.



Fuente: unaaldia.hispasec.com


pie.png

CERT-PY | Centro de Respuestas a Incidentes Cibernéticos
Ministerio de Tencnologí­as de la Información y Comunicación (MITIC)

Avda. Gral. Santos c/ Concordia | Telefono: (595 21) 217-9000
República del Paraguay

80x15.png

Versión del Template 1.11