Cabecera-v2-web.jpg
xhamster xvideos pornhub redtube xxx thumbzilla

Listado de Noticias

apachenews.png
21 may. 2020 11:32
Recientemente se ha descubierto una vulnerabilidad en Apache Tomcat la misma ha sido identificada como CVE-2020-9484 de riesgo alto. La explotación exitosa de este fallo podría permitir a un atacante remoto la ejecución de...
newss.png
20 may. 2020 12:52
Recientemente se ha descubierto una vulnerabilidad de alto en VMware, la misma ha sido identificada como CVE-2020-3956, y afecta a las versiones 10.0.x, 9.7.x, 9.5.x y 9.1.x de Cloud Director. La explotación exitosa de este fallo, permitirá a un atacante remoto...
Screen_Shot_2020-05-19_at_4.15.05_PM.png
19 may. 2020 12:11
Recientemente fueron descubiertas 5 vulnerabilidades en Moodle, identificadas como CVE-2018-1999024 ,CVE-2020-10738,CVE-2020-1755 de riesgo alto y los CVE-2020-1754, CVE-2020-1756 de bajo riesgo que afectan a las versiones 3.8 y anteriores. De ser explotadas exitosamente, estas permitirían a un…
Screen_Shot_2020-05-19_at_9.26.25_AM.png
19 may. 2020 5:24
Recientemente fue descubierta una vulnerabilidad en PHP que afecta a versiones anteriores a la 7.4.6, identificada y catalogada como CVE-2019-11048 de criticidad alta. El fallo se encuentra en el archivo php-src/main/rfc1867.c y de ser explotada exitosamente permitiría a un atacante remoto...
estafatelefonica.jpg
14 may. 2020 5:55
Recientemente se han reportado nuevamente casos de estafa, que afectan a usuarios de billeteras electrónicas, en donde los delincuentes mediante engaños se hacen pasar por funcionarios de las compañías que ofrecen este tipo de servicios, con supuestas promociones y regalos para conseguir que la…
pasted_image_0.png
12 may. 2020 9:15
Recientemente se han descubierto 2 vulnerabilidades en Salta, un proyecto de código abierto de SaltStack, identificadas con el CVE-2020-11651 de riesgo crítico y el CVE-2020-11652 de alto riesgo que afectan a vRealize Operations Application Remote Collector (ARC) en sus versiones 7.5, 8.0, 8.0.1 y…
pasted_image_0_1.png
11 may. 2020 11:22
Recientemente se han descubierto dos vulnerabilidades en el kernel de linux en su versión 5.5.4 y anteriores. Estos fallos están presentes en los archivos “scan.c“ y “wmm.c” del directorio “drivers/net/wireless/marvell/mwifiex/”, y de ser explotados exitosamente permitirían a un atacante realizar…
descarga.jpg
8 may. 2020 13:10
Recientemente se ha detectado una gran cantidad de ataques relacionados a una nueva familia del ransomware: Snake, la misma afecta a grandes compañías y además a proveedores de servicios médicos. Dicho ransomware en particular cifra los archivos de la compañía restringiendo el acceso a estos y…
pasted_image_0_1.png
8 may. 2020 9:59
Recientemente Cisco ha lanzado actualizaciones de seguridad que abordan un total de 12 vulnerabilidades de riesgo alto. La explotación exitosa de estas vulnerabilidades podría permitir a un atacante remoto realizar ataques de denegación de servicio (DoS) y obtener información confidencial...
pasted_image_0_2.png
7 may. 2020 5:52
Recientemente fue abordada una vulnerabilidad de XSS en la versión 9.0 de Zimbra, la misma ha sido identificada y catalogada como CVE-2020-11737 de riesgo bajo, la explotación exitosa de este fallo permitiría a un atacante remoto la ejecución de código malicioso...
pasted_image_0_1.png
6 may. 2020 10:06
Recientemente han surgido nuevos malwares que afectan al dispositivo más utilizado por la mayoría de los usuarios, el teléfono móvil. Aprovechándose de vulnerabilidades y utilizando ingeniería social, un delincuente busca obtener acceso a información bancaria u otra información confidencial...
pasted_image_0.png
5 may. 2020 7:27
Recientemente fueron abordadas múltiples vulnerabilidades en versiones 5.4 y anteriores de WordPress, y en plugins educativos ampliamente utilizados (LearnPress
pasted_image_0.png
4 may. 2020 8:08
Recientemente Oracle ha lanzado actualizaciones de seguridad que abordan un total de 399 vulnerabilidades, las mismas han sido catalogadas con riesgo crítico y alto, afectando a los productos más utilizados...
pasted_image_0.png
29 abr. 2020 12:34
Recientemente se ha descubierto una vulnerabilidad de riesgo alto en el plugin “Real-Time Find and Replace” de WordPress en versiones 3.9 y anteriores, la misma permitiría a un atacante remoto realizar ataques del tipo Cross-Site Request Forgery (CSRF)...
image1.png
28 abr. 2020 13:18
Recientemente han surgido nuevas campañas que atacan principalmente a Skype, Zoom y Microsoft Teams. Donde el cibercriminal busca obtener acceso a las cuentas de usuarios, engañandolos con páginas falsas, enlaces maliciosos o aprovechando vulnerabilidades en las aplicaciones...
pie.png

CERT-PY | Centro de Respuestas a Incidentes Cibernéticos
Ministerio de Tencnologí­as de la Información y Comunicación (MITIC)

Avda. Gral. Santos c/ Concordia | Telefono: (595 21) 217-9000
República del Paraguay

80x15.png

Versión del Template 1.11